# Formatting Your Research Paper using APA Style

## Version 2.0

## Table of Contents

<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Introduction</td>
<td>2</td>
</tr>
<tr>
<td>Formatting Pages</td>
<td>2</td>
</tr>
<tr>
<td>To set margins</td>
<td>2</td>
</tr>
<tr>
<td>To set font</td>
<td>2</td>
</tr>
<tr>
<td>To set line spacing</td>
<td>2</td>
</tr>
<tr>
<td>The Title Page</td>
<td>2</td>
</tr>
<tr>
<td>To create a title page</td>
<td>2</td>
</tr>
<tr>
<td>After the Title Page</td>
<td>3</td>
</tr>
<tr>
<td>To create a page break</td>
<td>3</td>
</tr>
<tr>
<td>To create the header for pages after the title page</td>
<td>3</td>
</tr>
<tr>
<td>The Abstract</td>
<td>4</td>
</tr>
<tr>
<td>To format an abstract</td>
<td>4</td>
</tr>
<tr>
<td>The Body of the Paper</td>
<td>4</td>
</tr>
<tr>
<td>Headings</td>
<td>4</td>
</tr>
<tr>
<td>In-Text Citations</td>
<td>5</td>
</tr>
<tr>
<td>Summaries or Paraphrases</td>
<td>5</td>
</tr>
<tr>
<td>Direct Quotations</td>
<td>5</td>
</tr>
<tr>
<td>How to format a long quotation</td>
<td>6</td>
</tr>
<tr>
<td>How to cite information if no page numbers are available</td>
<td>6</td>
</tr>
<tr>
<td>How to cite when you are altering a direct quotation</td>
<td>6</td>
</tr>
<tr>
<td>Secondary or indirect sources</td>
<td>6</td>
</tr>
<tr>
<td>References Section</td>
<td>7</td>
</tr>
<tr>
<td>To create a hanging indent</td>
<td>7</td>
</tr>
<tr>
<td>To alphabetize a list of references</td>
<td>7</td>
</tr>
<tr>
<td>Appendix: Reference Examples for Various Sources</td>
<td>8</td>
</tr>
<tr>
<td>Books</td>
<td>8</td>
</tr>
<tr>
<td>Articles</td>
<td>10</td>
</tr>
<tr>
<td>What’s a DOI?</td>
<td>10</td>
</tr>
<tr>
<td>Notes about URLs (web addresses)</td>
<td>11</td>
</tr>
<tr>
<td>Documenting Sources Written by Multiple Authors</td>
<td>11</td>
</tr>
<tr>
<td>Web Sites</td>
<td>13</td>
</tr>
<tr>
<td>Audio/Visual Materials</td>
<td>14</td>
</tr>
</tbody>
</table>

All the information in this guide AND additional reference examples of sources not listed in the appendix are available online at [libguides.marygrove.edu/apastyle](http://libguides.marygrove.edu/apastyle)

[Creative Commons Attribution-NonCommercial-ShareAlike 3.0 Unported License](https://creativecommons.org/licenses/by-nc-sa/3.0/)

This work by Marygrove College Library is licensed under a Creative Commons Attribution-NonCommercial-ShareAlike 3.0 Unported License.

Microsoft Office 2010 is a registered trademark of Microsoft Corporation. Other brand and product names are trademarks or registered trademarks of their respective companies.
Microsoft Word 2010: Formatting Your Research Paper using APA Style

Introduction
This reference guide provides instructions for formatting your research paper with Microsoft Word 2010. This guide is written for users who are familiar with the basic features of Word 2010. When you write a research paper, it is important to follow a particular formatting style throughout your paper. A consistent style enhances readability and helps to give your paper a professional appearance. The following information is based on the format set out in the Publication Manual of the American Psychological Association (Sixth Edition), or APA. This style is commonly used in the social sciences, education, and sociology content areas.

Please Note: The information that follows is intended as a general guide and does not address all aspects of APA style formatting. For more detailed guidelines see the latest edition of the APA’s Publication Manual, available at any library, or visit the Marygrove College Writing Center, room LA028 in the Liberal Arts Building.

Formatting Pages
Margins should be one inch in all directions (top, bottom, and left, right). The proper font size is 12-point font; the acceptable font type is Times New Roman. All type should be set flush with the left margin, creating an uneven right margin (NOT justified). Indent the first word of a paragraph one-half inch from the left margin. The paper should be double-spaced throughout, including the title page, abstract, and body of the document; references, appendixes, and tables.

To set margins:
2. Click the Page Layout tab.
3. Click the Margins button in the Page Setup group.
4. Select Normal.

To set font:
1. Click on the Home tab.
2. In the Font group, click the down arrow to the right of the font menu (the default font type is Calibri).
4. Click the down arrow to the right of the font size menu (the default font size is 11).
5. Select 12 as the font size.

To set line spacing:
1. In the Paragraph group (still on the Home tab), click on the Line Spacing button:
2. Select 2.0 for double-spacing.
3. Click on the Line Spacing button again and select Remove Space After Paragraph. (This will undo the default setting in Word 2010, which adds a small space after each paragraph.)

The Title Page
The first page of your paper is called the title page. This page includes the title of your paper, your name, the name of your institution, and the page header (running head plus page number).

To create a title page:
1. Click on the Insert tab.
2. Click the Header button in the Header & Footer group; choose Edit Header from the drop-down menu.
3. This will activate a Design tab with tools specific to the Header and Footer. Check the box before Different First Page in the Options group.
   ➢ This step is necessary because the words Running head appear only on the title page.
4. Type the words Running head followed by a colon and a space.
5. Type the running head (an abbreviated version of your paper title) in ALL CAPS.
6. Press the [Tab] key until the cursor is at the 1-inch right margin.
7. Click the Page Number button in the Header & Footer group.
8. From the drop-down menu, click on Current Position and select Plain Number.
9. Select (highlight) all the text in the header (running head and page number) and set the font to Times New Roman and the font size to 12. (You may need to return to the Home tab to do this.)
   ➢ If increasing the font size causes the page number to jump down to the next line, make sure the cursor is positioned after the last letter of the running head and press the [Delete] key one or two times to close up the space.
10. Click on the Design tab.
11. Click on the red Close Header and Footer button located at the top right of the tool bar.
12. Press the [Enter] key 5 times.
13. Click on the Home tab and then click the Center button in the Paragraph group.
14. Type the following on separate lines: the full title of the paper, your name, and Marygrove College.

---

After the Title Page

In a research paper formatted in APA style, you must start a new page for each section and arrange them in the following order: Title page, Abstract (if required), Body, and References. All pages after the title page have a header with only the short title and page number. Here is how to create page 2 of your paper and insert a page header that will automatically appear on each subsequent page.

To insert a page break:

1. Place the cursor after the last text character you typed in a section.
2. Click on the Insert tab.
3. Click the Page break button in the Pages group.

To create the header for pages after the title page:

1. (At this point, your cursor should be at the top left of page 2.) Click on the Insert tab.
2. Click the Header button in the Header & Footer group; choose Edit Header from the drop-down menu.
3. Type the running head in ALL CAPS.
4. Press the [Tab] key until the cursor is at the 1-inch right margin.
5. Click the Page Number button in the Header & Footer group.
6. From the drop-down menu, click on Current Position and select Plain Number.
7. Select all the text in the header and set the font to Times New Roman and the font size to 12. (You may need to return to the Home tab to do this.)
8. Click on the red Close Header and Footer button located at the top right of the tool bar.
9. If your paper contains an abstract, see how to format that, below. Otherwise, to begin typing the body of your paper:
   a. Click the Align Left button in the Paragraph group.
   b. Press the [Tab] key to indent the paragraph.

Sample header for all pages after title page

The Abstract
The abstract is a one-paragraph, self-contained summary of the most important elements of the paper. The abstract begins on a new page and should not exceed 120 words. All numbers in the abstract (except those beginning a sentence) should be typed as digits rather than words.

To format an abstract:
1. Click on the Home tab.
2. Click the Center button in the Paragraph group.
3. Type the word Abstract on the first line.
4. Press [Enter] to go to the next line of the page.
5. Click the Align Left button in the Paragraph group.
6. Type the text of your abstract. (Do not indent the first line.)
7. Press [Enter].
8. Click on the Insert tab.
9. Click the Page Break button in the Pages group.

The Body of the Paper
The body of the paper begins on a new page. All text should be double-spaced throughout, and the first line of each paragraph is indented 1/2 inch from the left margin (this can generally be done by pressing the [Tab] key one time).

Headings
Subsections do not begin on new pages; use headings to organize your paper and reflect the relative importance of sections.

<table>
<thead>
<tr>
<th>Level of heading</th>
<th>Format</th>
</tr>
</thead>
<tbody>
<tr>
<td>Main (first level) heading</td>
<td>Centered, Bold, Uppercase and Lowercase</td>
</tr>
<tr>
<td>• e.g., Methods, Results, References</td>
<td></td>
</tr>
<tr>
<td>Subheading (second level)</td>
<td>Flush Left, Bold, Uppercase and Lowercase</td>
</tr>
<tr>
<td>• e.g., Participants or Procedures as subsections of the Methods section</td>
<td></td>
</tr>
</tbody>
</table>
In-Text Citations

Following APA style, source material must be documented in the body of the paper by citing the author(s) and date(s) of the sources. The principle here is that ideas and words of others must be formally acknowledged. The reader can obtain the full source citation from the list of references that follows the body of the paper.

For detailed information on in-text citations of sources by three, four, or more authors, see p. 11 of this guide.

1. Summaries or Paraphrases
   Even if you put information in your own words by summarizing or paraphrasing, you must cite the original author or researcher and the date of publication. If the names of the authors of a source are part of the formal structure of the sentence, the year of publication appears in parentheses following the identification of the authors:

   Bram and Peebles (2014) advocated for psychologists to evaluate all available data before making a deduction, lest they jump to an erroneous conclusion on the basis of insufficient evidence.

   If the authors of a source are not part of the formal structure of the sentence, both the author(s) and years(s) of publication appear in parentheses:

   To avoid jumping to an erroneous conclusion based on insufficient evidence, psychologists must evaluate all available data before making a deduction (Bram & Peebles, 2014).

   *Note that the ampersand symbol (&) is used when multiple authors are identified in parenthetical material, but "and" is used when multiple authors are identified as part of the formal structure of the sentence.

   The same general rules regarding author and date apply to electronic sources cited within your paper. For a source without an identified author, use the first few words of the title to document the source within the text, followed by the date of publication, if given:

   One of the main goals of Common Core was to create a nation-wide definition of the concept of proficiency, as opposed to letting each state set its own standard (“Common Core FAQ,” 2014).

2. Direct Quotations
   When a direct quotation is used, always include the author, year, and page number (preceded by "p."). Introduce the quotation with a phrase that includes the name(s) of the author(s) followed by the date of publication in parentheses. Give the page number immediately after the quotation, even in midsentence. The key is to remember that all 3 elements of the citation — author, year, page number — must be given, whether in parentheses or as part of the sentence. For example:

   According to Horevitz, Lawson, & Chow (2013), “cultural competence in health interventions with racial and ethnic minority populations” (p. 135) is vitally important.

   In their 2013 report, Horevitz, Lawson, & Chow emphasize the value of “cultural competence in health interventions with racial and ethnic minority populations” (p. 135).

   If the authors’ names are not part of the sentence, place the last name(s), the year of publication, and the page number in parentheses after the quotation:

   Current research suggests that “cultural competence in health interventions with racial and ethnic minority populations” (Horevitz, Lawson, & Chow, 2013, p. 135) benefits both clients and providers.
How to format a long quotation:
A quotation of 40 words or more should be set off (without quotations marks) from the surrounding text. A long quotation is a double-spaced block of text, indented ½ inch from the left margin. Place the parenthetical reference after the end punctuation of the last sentence. (Note that while "p." is used for a citation on one page, "pp." is used for a citation that spans multiple pages.)

a. Begin the quotation on a new line; type the quotation, and then select the text.
b. If necessary, click on the Home tab.
c. Click the dialog box launcher in the lower-right corner of the Paragraph group.
d. In the Paragraph Dialog Box, Indents and Spacing tab, increase the left indent to 0.5”.
e. Click OK

Example:
The research of Stephens and Gunther (2016) led them to encourage educators in their field to get with the times and embrace Twitter:

   Beyond engagement, social media, as a source of real-time communication, has the potential to increase the quality and safety of health care. Nurse educators and practice leaders can no longer assume these tools are limited to social communication among younger students. Personal preferences aside, we must learn to utilize the methods used by our students and clients if we want to fully engage them and encourage open dialogue. (pp. 7-8)

How to cite information if no page numbers are available
If a resource contains no page numbers, as can be the case with electronic sources, then you cannot include a page number in the parentheses. Instead, use the abbreviation “para” and the paragraph number in the parentheses.

   To increase diversity, the Obama administration encourages colleges to consider “students’ socioeconomic profiles or granting preferences to students from certain schools based on their demographics” (Lewin, 2012, para. 10).

How to cite when you are altering a direct quotation
When you need to leave out part of a quotation to make it fit grammatically or because it contains irrelevant/unnecessary information, insert ellipses ( . . ). If you must add or slightly change words within a quotation for reasons of grammar or clarity, indicate the change with square brackets. [ ]

   “They are studying . . . to what extent [children’s] play is a luxury that can be dispensed with when there are too many other competing claims on the growing brain.” (Henig, 2008, p. 40)

3. Secondary or indirect sources
Sometimes an author writes about research that someone else has done, but you are unable to track down the original research report. In this case, because you did not read the original report, you will include only the source you did consult in your References. The words “as cited in” in the parenthetical reference indicate you have not read the original research.

   In a 2012 study by Vaalla and Takenchi, over 70% of middle-income parents in the United States reported reading e-books along with their children (as cited in Korat & Segal-Drori, 2015).

*Do not include Vaalla and Takenchi (2012) in your References; do include Korat and Segal-Drori (2015).
References Section

General Guidelines:

- The References section begins on a new page with the heading "References" (minus quotation marks) centered on the first line below the page header.
- The References list should be double-spaced. Each entry should be formatted with a hanging indent. (See instructions To create a hanging indent, below.)
- If the author’s name is unavailable, use the first few words of the title of the article, book or Web source, including the appropriate capitalization and italics formatting.
- Arrange References entries in one alphabetical sequence by the surname of the first author or by title or first word if there is no author. Ignore the words A, An, and The when alphabetizing by title. (See instructions To alphabetize a list of references, below)
- In titles and subtitles of articles, chapters, and books, capitalize only the first letter of the first word and any proper nouns.
- If a Digital Object Identifier (DOI) is listed on a source it is included in the reference. A DOI is a unique alphanumeric string that is used to identify a certain source (typically journal articles). It is often found on the first page of an article. Example: doi:10.1080/14622200410001676305

To create a hanging indent:

1. Select (highlight) all references on the References page.
2. If necessary, click on the Home tab.
3. Click the dialog box launcher (small button in the lower-right corner) in the Paragraph group.
4. In the Paragraph Dialog Box, under the Indents and Spacing tab, go to the menu for Special indentation, and select Hanging.
5. Click OK

To alphabetize a list of references:

1. Select (highlight) all references on the References page.
2. If necessary, click on the Home tab.
3. In the Paragraph group, click the Sort button:
4. In the Sort Text dialog box, click OK.
Reference Examples for Various Sources

I. Books

The basic elements of a book reference are:
Author – Use last name(s) and initial(s)
- Multiple authors are listed in the same order as specified in the source (on the cover, title page, etc.)
- Place an ampersand (&) between the names
Year of publication in parentheses
Book title – Capitalize only the first word, the first word after a colon or dash, and proper nouns.
Place of publication – Full name of city and 2-letter abbreviation of state, followed by a colon
Publisher – Omit terms such as Publishers, Co., and Inc.

Book with One Author
Author Last Name, First Initial. Second Initial. (Year). Book title: Subtitle. Place of Publication: Publisher.

Book with Two Authors
Author Last Name, First Initial. Second Initial., & Author Last Name, First Initial. Second Initial. (Year). Book title: Subtitle. Place of Publication: Publisher.

Book with Three to Five Authors
Author Last Name, First Initial. Second Initial., Author Last Name, First Initial. Second Initial., & Author Last Name, First Initial. Second Initial. (Year). Book title: Subtitle. Place of Publication: Publisher.

Book with a Group Author
Group Name. (Year). Book title: Subtitle. Place of Publication: Publisher.

Edited Book
- For an edited book, add the abbreviation Ed. in parentheses after the name of the editor; use Eds. for multiple editors and follow the general guidelines for multiple authors.

Editor Last Name, First Initial. Second Initial. (Year). Book title: Subtitle. Place of Publication: Publisher.

Chapter or Article in an Edited Book
Author Last Name [of Chapter or Article], First Initial. Second Initial. (Year). Article or chapter title. In Editor First Initial. Second Initial. Last Name (Ed.), Book title: Subtitle (pp. page range of article or chapter). Place of Publication: Publisher.
Multiple Works by the Same Author

- Arrange reference list items by year of publication, oldest first.


E-Book


Edition Other than the First

Second edition = 2nd ed.
Revised edition = Rev. ed.

Author Last Name, First Initial. Second Initial. (Year). *Book title: Subtitle* (edition). Place of Publication: Publisher.


Translation

Author Last Name, First Initial. Second Initial. (Year). *Book title: Subtitle* (Translator First Initial. Second Initial. Last Name, Trans.). Place of Publication: Publisher. (Original work published Year).


Dissertation

Published:

Author Last Name, First Initial. Second Initial. (Year). *Title of dissertation* (Doctoral dissertation). Retrieved from Name of database or Website URL. (Accession or Order Number)


Unpublished:


II. Articles

Journal Article

The basic elements of a journal article reference are:

- Author – use last name(s) and initial(s)
  - Examples on this page are for articles with one author. For examples of how to list multiple authors, see ‘Documenting Sources Written by Multiple Authors,’ on p. 11.
- Date of publication – year, in parentheses
- Title of the article – capitalize only the first word, the first word after a colon, and proper nouns.
- Title of the journal – in italics; capitalize first word and all "major" words (e.g., do not capitalize of, from, and, etc.)
- Volume and issue number – volume number in italics, followed by issue number in parentheses
  - Not all journals have issue numbers
- Page number(s)
- DOI OR Retrieved from and the name of the database OR Retrieved from and web site URL (if necessary)

Author Last Name, First Initial. Second Initial. (Year). Article title: Subtitle. Journal Title, volume(issue), page range.

doi:xx.xxxxxxxxxx OR Retrieved from URL of journal home page OR database name.

What’s a DOI?

If a Digital Object Identifier (DOI) is listed on either a print or an electronic source it should be included in the reference. A DOI is a unique alphanumeric string that is used to identify a certain source (typically journal articles). A DOI will look like this:

doi:10.1080/14622200410001676305

or this:

http://dx.doi.org/10.1037/rmh0000008

The DOI is often found on the first page of an article.

a. Journal article from a periodical database:


OR, if no DOI was available:


b. Journal article from a website:


OR, if no DOI was available:

Notes about URLs (web addresses):
- **Punctuation** – Do not place a period after a citation that ends with a URL.
- **Long URLs** – Do not insert a hyphen if you need to break a URL across lines; instead break the URL before punctuation such as a period (“dot”) or slash (/).
- **Hyperlinks** – After you type or paste a URL into your paper and press the [Enter] key (or the spacebar), Microsoft Word may automatically hyperlink the URL – that is, it becomes blue, underlined text that will link to the webpage with that URL when you click on it. To remove the hyperlink, right-click on the URL and select “Remove Hyperlink.”

c. **Journal article from a print source:**


**OR, if no DOI was available:**


**Documenting Sources Written by Multiple Authors**
- It is not uncommon for an article, especially a scholarly research article, to have two, three, even six or more authors. Use the table below as a guide to APA’s rules for sources with multiple authors.
- In some case, the first instance of an in-text citation includes all of the names of the authors, but subsequent citations include only the first author's last name, followed by *et al.* (Latin for "and others"; not italicized and with a period after al).
- Note that the ampersand symbol (&) is used when multiple authors are identified in parenthetical material, but "and" is used when multiple authors are identified as part of the formal structure of the sentence.

<table>
<thead>
<tr>
<th># of Authors</th>
<th>Reference</th>
<th>In-text Citation (1st use)</th>
<th>In-text Citation (after 1st use)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Two</td>
<td>Both authors, separated by an ampersand (&amp;) Bates, K. &amp; Swan, R.</td>
<td>Both authors, separated by an ampersand (&amp;) Bates &amp; Swan</td>
<td>Both authors, separated by an ampersand (&amp;) Bates &amp; Swan</td>
</tr>
<tr>
<td>Three, four, or five</td>
<td>All authors, with an ampersand (&amp;) before the final author Hochschild, J., Weaver, V., &amp; Burch, T.</td>
<td>All authors, with an ampersand (&amp;) before the final author Hochschild, Weaver, &amp; Burch</td>
<td>First author only, followed by <em>et al.</em> Hochschild et al.</td>
</tr>
<tr>
<td>Six or seven</td>
<td>All authors, with an ampersand (&amp;) before the final author Larruskain, D. M., Zamora, I., Abarrategui, O., Buigues, G., Valverde, V., &amp; Iturregi, A.</td>
<td>First author only, followed by <em>et al.</em> Larruskain et al.</td>
<td>First author only, followed by <em>et al.</em> Larruskain et al.</td>
</tr>
<tr>
<td>Eight or more</td>
<td>First six authors, insert 3 ellipses [. . .], and then the final author's name Hunt, T. C., Joseph, E., Nuzzi, R. J., Williams, R., Traviss, M. P., Shimabukuro, G., . . . Hewson, P. D.</td>
<td>First author only, followed by <em>et al.</em> Hunt et al.</td>
<td>First author only, followed by <em>et al.</em> Hunt et al.</td>
</tr>
</tbody>
</table>
**Magazine Article**
The basic elements of a magazine article reference are:
- Author – use last name(s) and initial(s)
- Date of publication – year, month, and date (if given) in parentheses
- Title of the article – capitalize only the first word, the first word after a colon or dash, and proper nouns.
- Title of the magazine – in italics; capitalize first word and all "major" words (e.g., do not capitalize of, from, and, etc.)
- Volume and issue number, if given – volume number in italics, followed by issue number in parentheses **(not all magazines have volume and issue numbers)**
- Not all journals have issue numbers
- Page number(s)
- *Retrieved from* and the name of the database OR *Retrieved from* and web site URL (if necessary)

<table>
<thead>
<tr>
<th>Author Last Name, First Initial. Second Initial. (Year, Month Day). Article title: Subtitle. <strong>Magazine Title</strong>, volume(issue), page range [if given]. Retrieved from database name or URL of magazine home page [if viewed online].</th>
</tr>
</thead>
<tbody>
<tr>
<td>a. <strong>Magazine article from a periodical database</strong></td>
</tr>
<tr>
<td>b. <strong>Magazine article from a website</strong></td>
</tr>
<tr>
<td>c. <strong>Magazine article from a print source</strong></td>
</tr>
</tbody>
</table>

**Newspaper Article**
The basic elements of a newspaper article reference are:
- Author – use last name(s) and initial(s)
- Date of publication -- year, month, and date (if given) in parentheses
- Title of the article – capitalize only the first word, the first word after a colon or dash, and proper nouns
- Title of the newspaper – in italics; capitalize first word and all "major" words (e.g., do not capitalize of, from, and, etc.)
- Page number(s) (if given)
- *Retrieved from* and the name of the database OR *Retrieved from* and web site URL (if the article was viewed online)

<table>
<thead>
<tr>
<th>Author Last Name, First Initial. Second Initial. (Year, Month Day). Article title: Subtitle. <strong>Newspaper Title</strong>, page range [if given]. Retrieved from database name or URL of magazine home page [if viewed online].</th>
</tr>
</thead>
<tbody>
<tr>
<td>a. <strong>Newspaper article from a periodical database</strong></td>
</tr>
</tbody>
</table>
b. **Newspaper article from a website**


c. **Newspaper article from a print source**


### III. Websites

**Notes about URLs (web addresses):**

- **Punctuation** – Do not place a period after a citation that ends with a URL.
- **Long URLs** – Do not insert a hyphen if you need to break a URL across lines; instead break the URL before punctuation such as a period (“dot”) or slash (/).
- **Hyperlinks** – After you type or paste a URL into your paper and press the [Enter] key (or the spacebar), Microsoft Word may automatically hyperlink the URL — that is, it becomes blue, underlined text that will link to the webpage with that URL when you click on it. To remove the hyperlink, right-click on the URL and select “Remove Hyperlink.”

#### a. Basic web page

Personal or Corporate Author. (Last update or copyright date; if not known, put n.d.). Title of specific web page. Retrieved from URL of specific web page


#### b. Web page with no Author

Title of specific web page. (Last update or copyright date; if not known, put n.d.). Title of website. Retrieved from URL of specific document


#### c. Wikipedia page


#### d. Blog post

Author Last Name, First Initial. Second Initial. OR Author screen name (as it appears on the blog). (Year, Month Day (of post)). Title of specific post [Web log post]. Retrieved from URL of specific post


**NOTE:** If it is the original blog post, use [Web log post]. If it is a reply or comment made to the original post, use [Web log comment].
IV. Audio/Visual Media

a. Motion picture or video recording
This category refers to a movie or documentary film broadcast in a theater (motion picture) or played from a physical storage medium (DVD, Blu-ray, VHS).

Producer Last Name, First Initial. Second Initial. (Producer), & Director Last Name, First Initial. Second Initial. (Director). (Year). Title of movie [Format e.g. Motion picture or DVD]. Country where movie was produced: Name of Studio.


b. Streaming video
This category refers to recorded programs streamed over an Internet connection, from providers like Netflix, Amazon Video, Hulu, etc.

Producer Last Name, First Initial. Second Initial. (Producer), & Director Last Name, First Initial. Second Initial. (Director). (Year). Title of movie [Streaming Video]. Retrieved from URL of streaming video provider


c. YouTube video
This category refers to videos posted on hosting/sharing websites like YouTube and Vimeo.

Author screen name. (Year, Month Day {of video post}). Title of video [Video file]. Retrieved from URL of specific video


All the information in this guide AND additional reference examples of sources not listed in the appendix are available online at libguides.marygrove.edu/apastyle